• Nauja
Switch, TP-LINK, Omada, SG2218P, Desktop/pedestal, 16x10Base-T / 100Base-TX / 1000Base-T, 2xSFP, PoE+ ports 16, 150 Watts, SG22
Switch, TP-LINK, Omada, SG2218P, Desktop/pedestal, 16x10Base-T / 100Base-TX / 1000Base-T, 2xSFP, PoE+ ports 16, 150 Watts, SG22

Switch, TP-LINK, Omada, SG2218P, Desktop/pedestal, 16x10Base-T / 100Base-TX / 1000Base-T, 2xSFP, PoE+ ports 16, 150 Watts, SG22

TP-LINK
SG2218P
Paskutinė prekė
248,66 €
Su mokesčiais
Pristatoma 1 - 3 darbo dienos
Series Omada , SG2218P , Type Managed , Switch layer L2/L2+ , Quality of Service (QoS) support Yes , Web-based management Yes , Cloud-managed Yes , 16xBasic switching RJ-45 Ethernet ports quantity , Basic switching RJ-45 Ethernet ports type Gigabit Ethernet (10/100/1000) , 2xSFP module slots quantity , Switching capacity 26.78 Gbit/s , Forwarding rate 26.78 Mpps , Rack mounting Yes , Form factor 1U , Product colour Black , Power source DC/PoE , Power supply included Yes , Power over Ethernet (PoE) Yes , Total Power over Ethernet (PoE) budget 150 W , Width 440 mm , Depth 180 mm , Height 44 mm

 
SUMMARY
TP-LINK OMADA 18-PORT GIGABIT SMART SWITCH WITH 16-PORT POE+. SWITCH TYPE: MANAGED, SWITCH LAYER: L2/L2+. BASIC SWITCHING RJ-45 ETHERNET PORTS TYPE: GIGABIT ETHERNET (10/100/1000), BASIC SWITCHING RJ-45 ETHERNET PORTS QUANTITY: 16. MAC ADDRESS TABLE: 8000
CNCODE
85176200
CATEGORY CODE
SWI
UNIT BOX HEIGHT
0.27
UNIT BOX LENGTH
0.55
UNIT BOX WIDTH
0.0867
PRODUCT COLOUR
BLACK
WIDTH, MM
440
DEPTH, MM
180
HEIGHT, MM
44
PACKAGE TYPE
BOX
CERTIFICATION
CE, FCC, ROHS
UNIT CALCULATED WEIGHT, KG
3.42
PRODUCT NET WEIGHT, KG
2.1
UNIT CALCULATED VOLUME, CUBM
0.01287
UNITS PER SHIPPING BOX
6
SHIPPING BOX WEIGHT, KG
20.5
UNIT WIDTH, CM
8.67
SHIPPING BOX HEIGHT, CM
27
UNIT DEPTH, CM
55
SHIPPING BOX DEPTH, CM
55
UNIT HEIGHT, CM
27
SHIPPING BOX WIDTH, CM
52
NAME
NET SWITCH 16PORT 1000M POE+/2SFP SG2218P TP-LINK
MODEL NAME
SG2218P
LED INDICATORS
YES
CABLES INCLUDED
LAN (RJ-45)
OPERATING TEMPERATURE (T-T), °C
0 - 50
STORAGE TEMPERATURE (T-T), °C
-40 - 70
OPERATING RELATIVE HUMIDITY (H-H), %
10 - 90
STORAGE RELATIVE HUMIDITY (H-H), %
5 - 90
USER GUIDE
YES
SERIES
OMADA
POWER CONSUMPTION (MAX), W
181.4
FORM FACTOR
1U
AC INPUT FREQUENCY, HZ
50/60
ETHERNET LAN DATA RATES, MBIT/S
10,100,1000
POWER SOURCE
DC/POE
AC INPUT VOLTAGE, V
100 - 240
POWER SUPPLY INCLUDED
YES
RACK MOUNTING
YES
CLOUD-MANAGED
YES
NETWORKING STANDARDS
IEEE 802.1D/IEEE 802.1P/IEEE 802.1Q/IEEE 802.1S/IEEE 802.1W/IEEE 802.1X/IEEE 802.3AB/IEEE 802.3AD/IEEE 802.3AZ/IEEE 802.3I/IEEE 802.3U/IEEE 802.3X/IEEE 802.3Z
SWITCH TYPE
MANAGED
SWITCH LAYER
L2/L2+
QUALITY OF SERVICE (QOS) SUPPORT
YES
BASIC SWITCHING RJ-45 ETHERNET PORTS QUANTITY
16
BASIC SWITCHING RJ-45 ETHERNET PORTS TYPE
GIGABIT ETHERNET (10/100/1000)
10G SUPPORT
NO
BROADCAST STORM CONTROL
YES
FLOW CONTROL SUPPORT
YES
RATE LIMITING
YES
VLAN SUPPORT
YES
SWITCHING CAPACITY, GBIT/S
26.78
FORWARDING RATE, MPPS
26.78
MAC ADDRESS TABLE, ENTRIES
8000
JUMBO FRAMES SUPPORT
YES
PACKET BUFFER MEMORY, MB
4.1
DHCP FEATURES
DHCP CLIENT/DHCP RELAY/DHCP SNOOPING
LOOP PROTECTION
YES
MULTICAST SUPPORT
YES
POWER OVER ETHERNET (POE)
YES
WEB-BASED MANAGEMENT
YES
AUTO MDI/MDI-X
YES
SPANNING TREE PROTOCOL
YES
TOTAL POWER OVER ETHERNET (POE) BUDGET, W
150
ARP INSPECTION
YES
SYSTEM EVENT LOG
YES
MIB SUPPORT
MIB II (RFC1213), BRIDGE MIB (RFC1493), P/Q-BRIDGE MIB (RFC2674), RADIUS ACCOUNTING CLIENT MIB (RFC2620), RADIUS AUTHENTICATION CLIENT MIB (RFC2618), REMOTE PING, TRACEROUTE MIB (RFC2925), SUPPORT TP-LINK PRIVATE MIBS, RMON MIB(RFC1757, RMON 1,2,3,9)
CONFIGURING LOCATION SETTINGS (CLI)
YES
LINK AGGREGATION
YES
JUMBO FRAMES
9
ACCESS CONTROL LIST (ACL)
YES
AUTHENTICATION
MAC-BASED AUTHENTICATION,PORT-BASED AUTHENTICATION
BPDU FILTERING/PROTECTION
YES
SSH/SSL SUPPORT
YES
STATIC PORT SECURITY
YES
HEAT DISSIPATION, BTU/H
619.06
MAC ADDRESS FILTERING
YES
SFP MODULE SLOTS QUANTITY
2
IP ROUTING
YES
POLICY-BASED ROUTING
YES
AUTO-NEGOTIATION
YES
MULTICAST FEATURES
MULTICAST FORWARDING
2 Prekės
4897098689509
Nėra atsiliepimų

16 kitos prekės toje pačioje kategorijoje:

Žiūrėtos prekės

Prekė pažymėta
Prekė įkelta į palyginimą

Mes naudojame slapukus siekdami individualizuoti Jūsų naršymo patirtį ir Jums rodomą turinį. Be slapukų mūsų tinklalapio paslaugos, kurioms būtini funkcionalumo, naudojimo analizės ir reklamos įrankiai, negalėtų būti teikiamos.
Toliau naršydami mūsų svetainėje jūs sutinkate su slapukų naudojimu. Savo duotą sutikimą bet kada galėsite atšaukti.