• Nauja
Switch, TP-LINK, Omada, TL-SG3452X, Type L2+, Rack, 48x10Base-T / 100Base-TX / 1000Base-T, 4xSFP+, 1xConsole, 1, TL-SG3452X
Switch, TP-LINK, Omada, TL-SG3452X, Type L2+, Rack, 48x10Base-T / 100Base-TX / 1000Base-T, 4xSFP+, 1xConsole, 1, TL-SG3452X

Switch, TP-LINK, Omada, TL-SG3452X, Type L2+, Rack, 48x10Base-T / 100Base-TX / 1000Base-T, 4xSFP+, 1xConsole, 1, TL-SG3452X

TP-LINK
SG3452X
Paskutinė prekė
458,05 €
Su mokesčiais
Pristatoma 1 - 3 darbo dienos
Series Omada , Omada 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots , Type Managed , Switch layer L2+ , Quality of Service (QoS) support Yes , Cloud-managed Yes , Web-based management Yes , 48xBasic switching RJ-45 Ethernet ports quantity , Basic switching RJ-45 Ethernet ports type Gigabit Ethernet (10/100/1000) , 4xSFP+ module slots quantity , Console port RJ-45/Micro-USB , Yes , Port mirroring Yes , Switching capacity 176 Gbit/s , Forwarding rate 130.9 Mpps , Password protection Yes , Rack mounting Yes , Form factor 1U , Product colour Black , Power source AC , Power supply included Yes , Width 440 mm , Depth 220 mm , Height 44 mm

 
SUMMARY
TP-LINK OMADA 48-PORT GIGABIT L2+ MANAGED SWITCH WITH 4 10GE SFP+ SLOTS. SWITCH TYPE: MANAGED, SWITCH LAYER: L2+. BASIC SWITCHING RJ-45 ETHERNET PORTS TYPE: GIGABIT ETHERNET (10/100/1000), BASIC SWITCHING RJ-45 ETHERNET PORTS QUANTITY: 48, CONSOLE PORT: R
CATEGORY CODE
SWI
CNCODE
85176200
UNIT BOX HEIGHT
0.105
UNIT BOX LENGTH
0.53
UNIT BOX WIDTH
0.337
PRODUCT COLOUR
BLACK
WIDTH, MM
440
DEPTH, MM
220
HEIGHT, MM
44
UNIT CALCULATED WEIGHT, KG
4.14
PRODUCT NET WEIGHT, KG
4.1
UNIT CALCULATED VOLUME, CUBM
0.01875
UNITS PER SHIPPING BOX
1
SHIPPING BOX WEIGHT, KG
4.14
UNIT WIDTH, CM
33.7
SHIPPING BOX HEIGHT, CM
10.5
UNIT DEPTH, CM
53
SHIPPING BOX DEPTH, CM
53
UNIT HEIGHT, CM
10.5
SHIPPING BOX WIDTH, CM
33.7
NAME
NET SWITCH 48PORT 1000M/OMADA 4SFP+ SG3452X TP-LINK
PACKAGE TYPE
BOX
OPERATING TEMPERATURE (T-T), °C
0 - 45
STORAGE TEMPERATURE (T-T), °C
-40 - 70
CERTIFICATION
CE, FCC, ROHS
MODEL NAME
OMADA 48-PORT GIGABIT L2+ MANAGED SWITCH WITH 4 10GE SFP+ SLOTS
CABLES INCLUDED
AC
AC INPUT VOLTAGE, V
100 - 240
LED INDICATORS
YES
OPERATING RELATIVE HUMIDITY (H-H), %
10 - 90
AC INPUT FREQUENCY, HZ
50/60
SWITCH TYPE
MANAGED
FORM FACTOR
1U
PASSWORD PROTECTION
YES
SWITCH LAYER
L2+
QUICK START GUIDE
YES
QUALITY OF SERVICE (QOS) SUPPORT
YES
CONSOLE PORT
RJ-45/MICRO-USB
BASIC SWITCHING RJ-45 ETHERNET PORTS QUANTITY
48
BASIC SWITCHING RJ-45 ETHERNET PORTS TYPE
GIGABIT ETHERNET (10/100/1000)
POWER CONNECTOR
AC-IN JACK
10G SUPPORT
YES
PORT MIRRORING
YES
BROADCAST STORM CONTROL
YES
FLOW CONTROL SUPPORT
YES
IPV4 ROUTES
48
RATE LIMITING
YES
VLAN SUPPORT
YES
VIRTUAL LAN FEATURES
PRIVATE VLAN/TAGGED VLAN/VLAN MAPPING/VOICE VLAN
NUMBER OF VLANS
4000
SWITCHING CAPACITY, GBIT/S
176
FORWARDING RATE, MPPS
130.9
MAC ADDRESS TABLE, ENTRIES
16000
STATIC ROUTE
YES
JUMBO FRAMES SUPPORT
YES
PACKET BUFFER MEMORY, MB
12
DHCP FEATURES
DHCP CLIENT/DHCP RELAY/DHCP SERVER
IGMP SNOOPING
YES
LOOP PROTECTION
YES
MULTICAST SUPPORT
YES
RACK MOUNTING
YES
POWER SOURCE
AC
POWER SUPPLY INCLUDED
YES
POWER CONSUMPTION (MAX), W
32.72
POWER OVER ETHERNET (POE)
NO
RACK MOUNT KIT
YES
WEB-BASED MANAGEMENT
YES
NETWORKING STANDARDS
IEEE 802.1D/IEEE 802.1Q/IEEE 802.1S/IEEE 802.1W/IEEE 802.3AD
SFP+ MODULE SLOTS QUANTITY
4
SPANNING TREE PROTOCOL
YES
AUTHENTICATION TYPE
AAA,RADIUS,TACACS+
CLOUD-MANAGED
YES
ARP INSPECTION
YES
SYSTEM EVENT LOG
YES
MIB SUPPORT
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
CONFIGURING LOCATION SETTINGS (CLI)
YES
HEAD-OF-LINE (HOL) BLOCKING
YES
IPV6 ROUTES
48
LINK AGGREGATION
YES
NUMBER OF STATIC ROUTES
48
JUMBO FRAMES
9000
ACCESS CONTROL LIST (ACL)
YES
AUTHENTICATION
AUTO VLAN,GUEST VLAN,MAC-BASED AUTHENTICATION,PORT-BASED AUTHENTICATION
IP-MAC-PORT BINDING
YES
BPDU FILTERING/PROTECTION
YES
QUEUE SCHEDULING ALGORITHMS
SP/WEIGHTED ROUND ROBIN (WRR)/WRR+SP
SSH/SSL SUPPORT
YES
STATIC PORT SECURITY
YES
MULTICAST LISTENER DISCOVERY (MLD) SNOOPING
Y
MANAGEMENT PROTOCOLS
SNMPV1/V2C/V3, SNTP
GARP VLAN REGISTRATION PROTOCOL (GVRP)
YES
IPV4 & IPV6 FEATURES
IPV4/IPV6 ACCESS-CONTROL LIST (ACL)/IPV6 PING/IPV6 TELNET/IPV6 TRACERT
STORAGE RELATIVE HUMIDITY (H-H), %
5 - 90
HEAT DISSIPATION, BTU/H
111.65
SERIES
OMADA
MAC ADDRESS FILTERING
YES
HUAWEI-PROPRIETARY MIB
Y
PUBLIC MIB
Y
IGMP PROXY
YES
RACK RAILS
YES
2 Prekės
6935364006471
Nėra atsiliepimų

16 kitos prekės toje pačioje kategorijoje:

Žiūrėtos prekės

Prekė pažymėta
Prekė įkelta į palyginimą

Mes naudojame slapukus siekdami individualizuoti Jūsų naršymo patirtį ir Jums rodomą turinį. Be slapukų mūsų tinklalapio paslaugos, kurioms būtini funkcionalumo, naudojimo analizės ir reklamos įrankiai, negalėtų būti teikiamos.
Toliau naršydami mūsų svetainėje jūs sutinkate su slapukų naudojimu. Savo duotą sutikimą bet kada galėsite atšaukti.