• Nauja
Switch, TP-LINK, Omada, SG2210MP, PoE+ ports 8, 150 Watts, SG2210MP
Switch, TP-LINK, Omada, SG2210MP, PoE+ ports 8, 150 Watts, SG2210MP

Switch, TP-LINK, Omada, SG2210MP, PoE+ ports 8, 150 Watts, SG2210MP

TP-LINK
SG2210MP
Paskutinė prekė
172,75 €
Su mokesčiais
Pristatoma 1 - 3 darbo dienos
Series Omada , Omada 10-Port Gigabit Smart Switch with 8-Port PoE+ , Type Managed , Switch layer L2/L2+ , Quality of Service (QoS) support Yes , Web-based management Yes , Cloud-managed Yes , 8xBasic switching RJ-45 Ethernet ports quantity , Basic switching RJ-45 Ethernet ports type Gigabit Ethernet (10/100/1000) , 2xSFP module slots quantity , Port mirroring Yes , Fiber ethernet cabling technology 1000BASE-X/100BASE-FX , Switching capacity 20 Gbit/s , Forwarding rate 14.9 Mpps , Rack mounting Yes , Form factor 1U , Product colour Black , Power source AC , Power supply included Yes , Power over Ethernet (PoE) Yes , 8xPower over Ethernet plus (PoE+) ports quantity , Total Power over Ethernet (PoE) budget 150 W , Width 294 mm , Depth 180 mm , Height 44 mm

 
SUMMARY
TP-LINK OMADA 10-PORT GIGABIT SMART SWITCH WITH 8-PORT POE+. SWITCH TYPE: MANAGED, SWITCH LAYER: L2/L2+. BASIC SWITCHING RJ-45 ETHERNET PORTS TYPE: GIGABIT ETHERNET (10/100/1000), BASIC SWITCHING RJ-45 ETHERNET PORTS QUANTITY: 8. MAC ADDRESS TABLE: 8000 E
CATEGORY CODE
SWI
CNCODE
85176200
UNIT BOX HEIGHT
0.25
UNIT BOX LENGTH
0.405
UNIT BOX WIDTH
0.08
PRODUCT COLOUR
BLACK
WIDTH, MM
294
DEPTH, MM
180
UNIT CALCULATED WEIGHT, KG
2.7
PRODUCT NET WEIGHT, KG
2
UNIT CALCULATED VOLUME, CUBM
0.009418
UNITS PER SHIPPING BOX
8
SHIPPING BOX WEIGHT, KG
21.6
UNIT WIDTH, CM
8
SHIPPING BOX HEIGHT, CM
34.5
UNIT DEPTH, CM
40.5
SHIPPING BOX DEPTH, CM
52
UNIT HEIGHT, CM
25
SHIPPING BOX WIDTH, CM
42
NAME
NET SWITCH 8PORT 1000M 2SFP/OMADA POE+ SG2210MP TP-LINK
MODEL NAME
OMADA 10-PORT GIGABIT SMART SWITCH WITH 8-PORT POE+
HEIGHT, MM
44
OPERATING TEMPERATURE (T-T), °C
0 - 50
AC INPUT FREQUENCY, HZ
50/60
AC INPUT VOLTAGE, V
100 - 240
CLOUD-MANAGED
YES
POWER SOURCE
AC
NETWORKING STANDARDS
IEEE 802.1D/IEEE 802.1P/IEEE 802.1Q/IEEE 802.1S/IEEE 802.1W/IEEE 802.1X/IEEE 802.3AB/IEEE 802.3AD/IEEE 802.3AF/IEEE 802.3AT/IEEE 802.3AZ/IEEE 802.3I/IEEE 802.3U/IEEE 802.3X/IEEE 802.3Z
SECURITY ALGORITHMS
EAP-LEAP/EAP-MD5/EAP-TLS/EAP-TTLS/HTTPS/SNMP/SNMPV2/SNMPV3/SSH/SSH-2/SSL/TLS
CERTIFICATION
CE, FCC, ROHS
STORAGE TEMPERATURE (T-T), °C
-40 - 70
OPERATING RELATIVE HUMIDITY (H-H), %
10 - 90
STORAGE RELATIVE HUMIDITY (H-H), %
5 - 90
FORM FACTOR
1U
SWITCH TYPE
MANAGED
QUALITY OF SERVICE (QOS) SUPPORT
YES
SWITCH LAYER
L2/L2+
BASIC SWITCHING RJ-45 ETHERNET PORTS QUANTITY
8
BASIC SWITCHING RJ-45 ETHERNET PORTS TYPE
GIGABIT ETHERNET (10/100/1000)
WEB-BASED MANAGEMENT
YES
10G SUPPORT
NO
PORT MIRRORING
YES
BROADCAST STORM CONTROL
YES
FLOW CONTROL SUPPORT
YES
RATE LIMITING
YES
VLAN SUPPORT
YES
VIRTUAL LAN FEATURES
MAC ADDRESS-BASED VLAN/MULTICAST VLAN/PROTOCOL-BASED VLAN/TAGGED VLAN/VOICE VLAN
NUMBER OF VLANS
4000
SWITCHING CAPACITY, GBIT/S
20
FORWARDING RATE, MPPS
14.9
MAC ADDRESS TABLE, ENTRIES
8000
JUMBO FRAMES SUPPORT
YES
PACKET BUFFER MEMORY, MB
4.1
DHCP FEATURES
DHCP CLIENT/DHCP RELAY/DHCP SERVER/DHCP SNOOPING/DHCPV6 CLIENT/DHCPV6 SNOOPING
IGMP SNOOPING
YES
MULTICAST SUPPORT
YES
RACK MOUNTING
YES
POWER SUPPLY INCLUDED
YES
POWER CONSUMPTION (MAX), W
173.9
POWER OVER ETHERNET (POE)
YES
GIGABIT ETHERNET (COPPER) PORTS QUANTITY
8
POWER OVER ETHERNET PLUS (POE+) PORTS QUANTITY
8
TOTAL POWER OVER ETHERNET (POE) BUDGET, W
150
HEAT DISSIPATION, BTU/H
594.46
NUMBER OF FANS, FAN(S)
1
ARP INSPECTION
YES
SYSTEM EVENT LOG
YES
MIB SUPPORT
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
CONFIGURING LOCATION SETTINGS (CLI)
YES
LINK AGGREGATION
YES
SPANNING TREE PROTOCOL
YES
NUMBER OF QUEUES
8
JUMBO FRAMES
9000
ACCESS CONTROL LIST (ACL)
YES
IP-MAC-PORT BINDING
YES
BPDU FILTERING/PROTECTION
YES
QUEUE SCHEDULING ALGORITHMS
SP/WEIGHTED ROUND ROBIN (WRR)
SSH/SSL SUPPORT
YES
MANAGEMENT PROTOCOLS
SNMPV1/V2C/V3, SNTP
SERIES
OMADA
SFP MODULE SLOTS QUANTITY
2
COPPER ETHERNET CABLING TECHNOLOGY
1000BASE-T/100BASE-TX/10BASE-T
FIBER ETHERNET CABLING TECHNOLOGY
1000BASE-X/100BASE-FX
2 Prekės
6935364030674
Nėra atsiliepimų

16 kitos prekės toje pačioje kategorijoje:

Žiūrėtos prekės

Prekė pažymėta
Prekė įkelta į palyginimą

Mes naudojame slapukus siekdami individualizuoti Jūsų naršymo patirtį ir Jums rodomą turinį. Be slapukų mūsų tinklalapio paslaugos, kurioms būtini funkcionalumo, naudojimo analizės ir reklamos įrankiai, negalėtų būti teikiamos.
Toliau naršydami mūsų svetainėje jūs sutinkate su slapukų naudojimu. Savo duotą sutikimą bet kada galėsite atšaukti.