• Nauja
Switch, TP-LINK, Omada, TL-SG2016P, 16x10Base-T / 100Base-TX / 1000Base-T, PoE+ ports 8, 120 Watts, TL-SG2016P
Switch, TP-LINK, Omada, TL-SG2016P, 16x10Base-T / 100Base-TX / 1000Base-T, PoE+ ports 8, 120 Watts, TL-SG2016P
Switch, TP-LINK, Omada, TL-SG2016P, 16x10Base-T / 100Base-TX / 1000Base-T, PoE+ ports 8, 120 Watts, TL-SG2016P
Switch, TP-LINK, Omada, TL-SG2016P, 16x10Base-T / 100Base-TX / 1000Base-T, PoE+ ports 8, 120 Watts, TL-SG2016P
Switch, TP-LINK, Omada, TL-SG2016P, 16x10Base-T / 100Base-TX / 1000Base-T, PoE+ ports 8, 120 Watts, TL-SG2016P
Switch, TP-LINK, Omada, TL-SG2016P, 16x10Base-T / 100Base-TX / 1000Base-T, PoE+ ports 8, 120 Watts, TL-SG2016P
Switch, TP-LINK, Omada, TL-SG2016P, 16x10Base-T / 100Base-TX / 1000Base-T, PoE+ ports 8, 120 Watts, TL-SG2016P
Switch, TP-LINK, Omada, TL-SG2016P, 16x10Base-T / 100Base-TX / 1000Base-T, PoE+ ports 8, 120 Watts, TL-SG2016P
Switch, TP-LINK, Omada, TL-SG2016P, 16x10Base-T / 100Base-TX / 1000Base-T, PoE+ ports 8, 120 Watts, TL-SG2016P
Switch, TP-LINK, Omada, TL-SG2016P, 16x10Base-T / 100Base-TX / 1000Base-T, PoE+ ports 8, 120 Watts, TL-SG2016P

Switch, TP-LINK, Omada, TL-SG2016P, 16x10Base-T / 100Base-TX / 1000Base-T, PoE+ ports 8, 120 Watts, TL-SG2016P

TP-LINK
SG2016P
Paskutinė prekė
196,31 €
Su mokesčiais
Pristatoma 1 - 3 darbo dienos
Series Omada , TL-SG2016P , Type Managed , Switch layer L2/L2+ , Quality of Service (QoS) support Yes , Cloud-managed Yes , Web-based management Yes , 16xBasic switching RJ-45 Ethernet ports quantity , Basic switching RJ-45 Ethernet ports type Gigabit Ethernet (10/100/1000) , Port mirroring Yes , Switching capacity 32 Gbit/s , Forwarding rate 23.81 Mpps , Rack mounting Yes , Product colour Black , Power source DC/PoE , Power over Ethernet (PoE) Yes , 8xPower over Ethernet plus (PoE+) ports quantity , Total Power over Ethernet (PoE) budget 120 W , Width 286 mm , Depth 111.7 mm , Height 25.4 mm

 
SUMMARY
TP-LINK OMADA 16-PORT GIGABIT SMART SWITCH WITH 8-PORT POE+. SWITCH TYPE: MANAGED, SWITCH LAYER: L2/L2+. BASIC SWITCHING RJ-45 ETHERNET PORTS TYPE: GIGABIT ETHERNET (10/100/1000), BASIC SWITCHING RJ-45 ETHERNET PORTS QUANTITY: 16. MAC ADDRESS TABLE: 8000
CATEGORY CODE
SWI
CNCODE
85176200
UNIT BOX HEIGHT
0.07
UNIT BOX LENGTH
0.44
UNIT BOX WIDTH
0.23
PRODUCT COLOUR
BLACK
LED INDICATORS
POE/POWER/SYSTEM
WIDTH, MM
286
DEPTH, MM
111.7
HEIGHT, MM
25.4
CABLES INCLUDED
AC
UNIT CALCULATED WEIGHT, KG
2
PRODUCT NET WEIGHT, KG
1.7
UNIT CALCULATED VOLUME, CUBM
0.007084
UNITS PER SHIPPING BOX
1
SHIPPING BOX WEIGHT, KG
2
UNIT WIDTH, CM
23
SHIPPING BOX HEIGHT, CM
7
UNIT DEPTH, CM
44
SHIPPING BOX DEPTH, CM
44
UNIT HEIGHT, CM
7
SHIPPING BOX WIDTH, CM
23
NAME
NET SWITCH 16PORT 1000M/OMADA SG2016P TP-LINK
CERTIFICATION
CE, FCC, ROHS
OPERATING TEMPERATURE (T-T), °C
0 - 40
SECURITY ALGORITHMS
EAP-MD5/HTTPS/SNMP/SNMPV2/SNMPV3/SSH/SSL/TLS
MANUAL
YES
POWER CONSUMPTION (MAX), W
146.5
MODEL NAME
TL-SG2016P
STORAGE TEMPERATURE (T-T), °C
-40 - 70
OPERATING RELATIVE HUMIDITY (H-H), %
10 - 90
STORAGE RELATIVE HUMIDITY (H-H), %
5 - 90
POWER SOURCE
DC/POE
RACK MOUNTING
YES
ETHERNET LAN DATA RATES, MBIT/S
10,100,1000
DC INPUT VOLTAGE, V
53.5
CLOUD-MANAGED
YES
NETWORKING STANDARDS
IEEE 802.11W/IEEE 802.1D/IEEE 802.1P/IEEE 802.1Q/IEEE 802.1S/IEEE 802.1X/IEEE 802.3AB/IEEE 802.3AD/IEEE 802.3AF/IEEE 802.3AT/IEEE 802.3I/IEEE 802.3X
SUPPORTED NETWORK PROTOCOLS
ICMP, TCPV6, UDPV6, PING6, TRACERT6, TELNET (V6), TFTP, TCP/UDP, DSCP/IP, SSLV3, TLS 1.2
SWITCH TYPE
MANAGED
SWITCH LAYER
L2/L2+
QUALITY OF SERVICE (QOS) SUPPORT
YES
BASIC SWITCHING RJ-45 ETHERNET PORTS QUANTITY
16
WEB-BASED MANAGEMENT
YES
BASIC SWITCHING RJ-45 ETHERNET PORTS TYPE
GIGABIT ETHERNET (10/100/1000)
POWER CONNECTOR
DC-IN JACK
10G SUPPORT
NO
PORT MIRRORING
YES
BROADCAST STORM CONTROL
YES
FLOW CONTROL SUPPORT
YES
RATE LIMITING
YES
VLAN SUPPORT
YES
VIRTUAL LAN FEATURES
MULTICAST VLAN/TAGGED VLAN/VOICE VLAN
NUMBER OF VLANS
4000
SWITCHING CAPACITY, GBIT/S
32
FORWARDING RATE, MPPS
23.81
MAC ADDRESS TABLE, ENTRIES
8000
JUMBO FRAMES SUPPORT
YES
PACKET BUFFER MEMORY, MB
4.1
DHCP FEATURES
DHCP RELAY/DHCP SNOOPING/DHCPV6 CLIENT/DHCPV6 SNOOPING
IGMP SNOOPING
YES
MULTICAST SUPPORT
YES
POWER OVER ETHERNET (POE)
YES
POWER OVER ETHERNET PLUS (POE+) PORTS QUANTITY
8
TOTAL POWER OVER ETHERNET (POE) BUDGET, W
120
HEAT DISSIPATION, BTU/H
499.98
AUTO MDI/MDI-X
YES
SPANNING TREE PROTOCOL
YES
ARP INSPECTION
YES
SYSTEM EVENT LOG
YES
MIB SUPPORT
RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
CONFIGURING LOCATION SETTINGS (CLI)
YES
LINK AGGREGATION
YES
NUMBER OF QUEUES
8
JUMBO FRAMES
9000
ACCESS CONTROL LIST (ACL)
YES
AUTHENTICATION
GUEST VLAN,MAC-BASED AUTHENTICATION,PORT-BASED AUTHENTICATION
IP-MAC-PORT BINDING
YES
BPDU FILTERING/PROTECTION
YES
QUEUE SCHEDULING ALGORITHMS
SP/WEIGHTED ROUND ROBIN (WRR)
SSH/SSL SUPPORT
YES
MULTICAST LISTENER DISCOVERY (MLD) SNOOPING
MLD V1, MLD V2
GARP VLAN REGISTRATION PROTOCOL (GVRP)
YES
IPV4 & IPV6 FEATURES
DUAL STACK IPV4/IPV6
SERIES
OMADA
FANLESS
YES
MAC ADDRESS FILTERING
YES
FIRMWARE UPGRADEABLE
YES
COPPER ETHERNET CABLING TECHNOLOGY
1000BASE-T/100BASE-TX/10BASE-T
AUTO-NEGOTIATION
YES
MAC ADDRESS ENTRIES
DYNAMIC MAC ADDRESS ENTRIES/STATIC MAC ADDRESS ENTRIES
1 Vienetas
4897098689493
Nėra atsiliepimų

16 kitos prekės toje pačioje kategorijoje:

Prekė pažymėta
Prekė įkelta į palyginimą

Mes naudojame slapukus siekdami individualizuoti Jūsų naršymo patirtį ir Jums rodomą turinį. Be slapukų mūsų tinklalapio paslaugos, kurioms būtini funkcionalumo, naudojimo analizės ir reklamos įrankiai, negalėtų būti teikiamos.
Toliau naršydami mūsų svetainėje jūs sutinkate su slapukų naudojimu. Savo duotą sutikimą bet kada galėsite atšaukti.