• Nauja
Switch, TP-LINK, Omada, SG3428XPP-M2, Desktop/pedestal, Rack, 24x2.5GbE, 4xSFP+, 1xConsole, 1, PoE+ ports 16, 500 Watts, SG3428
Switch, TP-LINK, Omada, SG3428XPP-M2, Desktop/pedestal, Rack, 24x2.5GbE, 4xSFP+, 1xConsole, 1, PoE+ ports 16, 500 Watts, SG3428

Switch, TP-LINK, Omada, SG3428XPP-M2, Desktop/pedestal, Rack, 24x2.5GbE, 4xSFP+, 1xConsole, 1, PoE+ ports 16, 500 Watts, SG3428

TP-LINK
SG3428XPP-M2
Paskutinė prekė
898,62 €
Su mokesčiais
Pristatoma 1 - 3 darbo dienos
Series Omada , Omada 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch with 16-Port PoE+ & 8-Port PoE++ , Type Managed , Switch layer L2+ , Quality of Service (QoS) support Yes , Web-based management Yes , Cloud-managed Yes , 24xBasic switching RJ-45 Ethernet ports quantity , Basic switching RJ-45 Ethernet ports type 2.5G Ethernet (100/1000/2500) , 4xSFP+ module slots quantity , Console port RJ-45/Micro-USB , Yes , Port mirroring Yes , Full duplex Yes , Half duplex Yes , Switching capacity 200 Gbit/s , Forwarding rate 148.8 Mpps , Password protection Yes , Rack mounting Yes , Form factor 1U , Product colour Black , Power source AC/PoE , Power supply included Yes , Power over Ethernet (PoE) Yes , 16xPower over Ethernet plus (PoE+) ports quantity , 8xPower

 
SUMMARY
TP-LINK OMADA 24-PORT 2.5GBASE-T AND 4-PORT 10GE SFP+ L2+ MANAGED SWITCH WITH 16-PORT POE+ & 8-PORT POE++. SWITCH TYPE: MANAGED, SWITCH LAYER: L2+. BASIC SWITCHING RJ-45 ETHERNET PORTS TYPE: 2.5G ETHERNET (100/1000/2500), BASIC SWITCHING RJ-45 ETHERNET PO
CNCODE
85176200
CATEGORY CODE
SWI
UNIT BOX HEIGHT
0.101
UNIT BOX LENGTH
0.53
UNIT BOX WIDTH
0.44
PRODUCT COLOUR
BLACK
WIDTH, MM
440
DEPTH, MM
330
HEIGHT, MM
44
COMPLIANCE CERTIFICATES
CE/FEDERAL COMMUNICATIONS COMMISSION (FCC)/ROHS
UNIT CALCULATED WEIGHT, KG
6.2
PRODUCT NET WEIGHT, KG
5.6
UNIT CALCULATED VOLUME, CUBM
0.02355
UNITS PER SHIPPING BOX
1
SHIPPING BOX WEIGHT, KG
6.2
UNIT WIDTH, CM
44
SHIPPING BOX HEIGHT, CM
10.1
UNIT DEPTH, CM
53
SHIPPING BOX DEPTH, CM
53
UNIT HEIGHT, CM
10.1
SHIPPING BOX WIDTH, CM
44
NAME
NET SWITCH 24PORT 1000M 4SFP+/OMADA SG3428XPP-M2 TP-LINK
MODEL NAME
OMADA 24-PORT 2.5GBASE-T AND 4-PORT 10GE SFP+ L2+ MANAGED SWITCH WITH 16-PORT POE+ & 8-PORT POE++
LED INDICATORS
YES
CABLES INCLUDED
AC
SUSTAINABILITY COMPLIANCE
YES
OPERATING TEMPERATURE (T-T), °C
0 - 40
STORAGE TEMPERATURE (T-T), °C
-40 - 70
OPERATING RELATIVE HUMIDITY (H-H), %
10 - 90
STORAGE RELATIVE HUMIDITY (H-H), %
5 - 90
SERIES
OMADA
MEMORY TYPE
DRAM
SECURITY ALGORITHMS
HTTPS/SSH/SSH-2/SSL/TLS
POWER CONSUMPTION (MAX), W
629.1
FORM FACTOR
1U
QUICK START GUIDE
YES
AC INPUT FREQUENCY, HZ
50/60
ETHERNET LAN DATA RATES, MBIT/S
10,100,1000,2500,10000
POWER SOURCE
AC/POE
NUMBER OF FANS, FAN(S)
3
PASSWORD PROTECTION
YES
AC INPUT VOLTAGE, V
100 - 240
POWER SUPPLY INCLUDED
YES
RACK MOUNTING
YES
CLOUD-MANAGED
YES
NETWORKING STANDARDS
IEEE 802.1AB/IEEE 802.1D/IEEE 802.1P/IEEE 802.1Q/IEEE 802.1S/IEEE 802.1W/IEEE 802.1X/IEEE 802.3/IEEE 802.3AB/IEEE 802.3AD/IEEE 802.3AE/IEEE 802.3AF/IEEE 802.3AT/IEEE 802.3BT/IEEE 802.3BZ/IEEE 802.3U/IEEE 802.3X/IEEE 802.3Z
FLASH MEMORY, MB
32
SWITCH TYPE
MANAGED
SWITCH LAYER
L2+
QUALITY OF SERVICE (QOS) SUPPORT
YES
CONSOLE PORT
RJ-45/MICRO-USB
BASIC SWITCHING RJ-45 ETHERNET PORTS QUANTITY
24
BASIC SWITCHING RJ-45 ETHERNET PORTS TYPE
2.5G ETHERNET (100/1000/2500)
2.5G ETHERNET (COPPER) PORTS QUANTITY
24
10G SUPPORT
YES
PORT MIRRORING
YES
BROADCAST STORM CONTROL
YES
FLOW CONTROL SUPPORT
YES
IPV4 ROUTES
48
RATE LIMITING
YES
VLAN SUPPORT
YES
VIRTUAL LAN FEATURES
MAC ADDRESS-BASED VLAN/PORT-BASED VLAN/PROTOCOL-BASED VLAN/STACKED VLAN/TAGGED VLAN/VOICE VLAN
SWITCHING CAPACITY, GBIT/S
200
FORWARDING RATE, MPPS
148.8
MAC ADDRESS TABLE, ENTRIES
32000
STATIC ROUTE
YES
JUMBO FRAMES SUPPORT
YES
PACKET BUFFER MEMORY, MB
16
DHCP FEATURES
DHCP CLIENT/DHCP RELAY/DHCP SERVER/DHCP SNOOPING/DHCPV6 CLIENT/DHCPV6 SNOOPING
IGMP SNOOPING
YES
LOOP PROTECTION
YES
MULTICAST SUPPORT
YES
REDUNDANT POWER SUPPLY (RPS) SUPPORT
YES
POWER OVER ETHERNET (POE)
YES
RACK MOUNT KIT
YES
INTERNAL MEMORY, MB
256
WEB-BASED MANAGEMENT
YES
FULL DUPLEX
YES
SFP+ MODULE SLOTS QUANTITY
4
SPANNING TREE PROTOCOL
YES
AUTHENTICATION TYPE
AAA,IEEE 802.1X,RADIUS,TACACS+
POWER OVER ETHERNET PLUS (POE+) PORTS QUANTITY
16
TOTAL POWER OVER ETHERNET (POE) BUDGET, W
500
ARP INSPECTION
YES
SYSTEM EVENT LOG
YES
MIB SUPPORT
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
CONFIGURING LOCATION SETTINGS (CLI)
YES
HALF DUPLEX
YES
HEAD-OF-LINE (HOL) BLOCKING
YES
IPV6 ROUTES
48
LINK AGGREGATION
YES
STORE-AND-FORWARD
YES
NUMBER OF QUEUES
8
NUMBER OF STATIC ROUTES
48
NUMBER OF IP INTERFACES
32
JUMBO FRAMES
9000
ACCESS CONTROL LIST (ACL)
YES
AUTHENTICATION
GUEST VLAN,MAC-BASED AUTHENTICATION,PORT-BASED AUTHENTICATION
IP-MAC-PORT BINDING
YES
BPDU FILTERING/PROTECTION
YES
QUEUE SCHEDULING ALGORITHMS
SP/WEIGHTED ROUND ROBIN (WRR)/WRR+SP
SSH/SSL SUPPORT
YES
STATIC PORT SECURITY
YES
MULTICAST LISTENER DISCOVERY (MLD) SNOOPING
MLD V1/V2
MANAGEMENT PROTOCOLS
SNMP V1/V2C/V3
GARP VLAN REGISTRATION PROTOCOL (GVRP)
YES
IPV4 & IPV6 FEATURES
IPV4/IPV6 ACCESS-CONTROL LIST (ACL)/IPV6 PING/IPV6 PORTAL/IPV6 TRACERT
REDUNDANT FANS SUPPORT
YES
POWER OVER ETHERNET 4PPOE (POE++) PORTS QUANTITY
8
HEAT DISSIPATION, BTU/H
2153.45
3 Prekės
4897098689738
Nėra atsiliepimų

16 kitos prekės toje pačioje kategorijoje:

Žiūrėtos prekės

Prekė pažymėta
Prekė įkelta į palyginimą

Mes naudojame slapukus siekdami individualizuoti Jūsų naršymo patirtį ir Jums rodomą turinį. Be slapukų mūsų tinklalapio paslaugos, kurioms būtini funkcionalumo, naudojimo analizės ir reklamos įrankiai, negalėtų būti teikiamos.
Toliau naršydami mūsų svetainėje jūs sutinkate su slapukų naudojimu. Savo duotą sutikimą bet kada galėsite atšaukti.