• Nauja
Switch, TP-LINK, Type L2, 16x10GBASE-T/SFP+ Combo, 1xRJ45, 1, TL-SX3016F
Switch, TP-LINK, Type L2, 16x10GBASE-T/SFP+ Combo, 1xRJ45, 1, TL-SX3016F

Switch, TP-LINK, Type L2, 16x10GBASE-T/SFP+ Combo, 1xRJ45, 1, TL-SX3016F

TP-LINK
SX3016F
Paskutinė prekė
588,91 €
Su mokesčiais
Pristatoma 1 - 3 darbo dienos
Type Managed , Switch layer L2+/L3 , Quality of Service (QoS) support Yes , Web-based management Yes , Cloud-managed Yes , 16xSFP+ module slots quantity , Console port RJ-45/Micro-USB , Yes , Port mirroring Yes , Switching capacity 320 Gbit/s , Forwarding rate 238.08 Mpps , Rack mounting Yes , Product colour Black , Power source AC , Power supply included Yes , Width 440 mm , Depth 220 mm , Height 44 mm

 
SUMMARY
TP-LINK OMADA 16-PORT 10GE SFP+ L2+ MANAGED SWITCH. SWITCH TYPE: MANAGED, SWITCH LAYER: L2+/L3. CONSOLE PORT: RJ-45/MICRO-USB. MAC ADDRESS TABLE: 32000 ENTRIES, SWITCHING CAPACITY: 320 GBIT/S. NETWORKING STANDARDS: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1AB,
CNCODE
85176200
CATEGORY CODE
SWI
UNIT BOX HEIGHT
0.1
UNIT BOX LENGTH
0.53
UNIT BOX WIDTH
0.34
PRODUCT COLOUR
BLACK
WIDTH, MM
440
DEPTH, MM
220
HEIGHT, MM
44
PACKAGE TYPE
BOX
UNIT CALCULATED WEIGHT, KG
3.98
PRODUCT NET WEIGHT, KG
3
UNIT CALCULATED VOLUME, CUBM
0.01802
UNITS PER SHIPPING BOX
1
SHIPPING BOX WEIGHT, KG
3.978
UNIT WIDTH, CM
34
SHIPPING BOX HEIGHT, CM
10
UNIT DEPTH, CM
53
SHIPPING BOX DEPTH, CM
53
UNIT HEIGHT, CM
10
SHIPPING BOX WIDTH, CM
34
NAME
NET SWITCH 16PORT SFP+ L2/SX3016F TP-LINK
MODEL NAME
OMADA 16-PORT 10GE SFP+ L2+ MANAGED SWITCH
MODEL
TL-SX3016F
OPERATING TEMPERATURE (T-T), °C
0 - 45
MANUAL
YES
STORAGE TEMPERATURE (T-T), °C
-40 - 70
CERTIFICATION
CE, FCC, ROHS
SECURITY ALGORITHMS
HTTPS/SSH/SSH-2/SSL/TLS
POWER CONSUMPTION (MAX), W
32.74
OPERATING RELATIVE HUMIDITY (H-H), %
10 - 90
LED INDICATORS
YES
CABLES INCLUDED
AC
STORAGE RELATIVE HUMIDITY (H-H), %
5 - 90
QUICK START GUIDE
YES
AC INPUT FREQUENCY, HZ
50/60
POWER SOURCE
AC
AC INPUT VOLTAGE, V
100 - 240
POWER SUPPLY INCLUDED
YES
RACK MOUNTING
YES
CLOUD-MANAGED
YES
NETWORKING STANDARDS
IEEE 802.1AB/IEEE 802.1D/IEEE 802.1P/IEEE 802.1Q/IEEE 802.1S/IEEE 802.1W/IEEE 802.1X/IEEE 802.3AD/IEEE 802.3X
SWITCH TYPE
MANAGED
SWITCH LAYER
L2+/L3
QUALITY OF SERVICE (QOS) SUPPORT
YES
CONSOLE PORT
RJ-45/MICRO-USB
BASIC SWITCHING RJ-45 ETHERNET PORTS TYPE
NO
POWER CONNECTOR
DC-IN JACK
10G SUPPORT
YES
PORT MIRRORING
YES
BROADCAST STORM CONTROL
YES
FLOW CONTROL SUPPORT
YES
RATE LIMITING
YES
VLAN SUPPORT
YES
VIRTUAL LAN FEATURES
PRIVATE VLAN/PROTOCOL-BASED VLAN/TAGGED VLAN/VOICE VLAN
NUMBER OF VLANS
4000
SWITCHING CAPACITY, GBIT/S
320
FORWARDING RATE, MPPS
238.08
MAC ADDRESS TABLE, ENTRIES
32000
STATIC ROUTE
YES
JUMBO FRAMES SUPPORT
YES
PACKET BUFFER MEMORY, MB
24
DHCP FEATURES
DHCP RELAY/DHCP SERVER/DHCP SNOOPING/DHCPV6 CLIENT/DHCPV6 SNOOPING
IGMP SNOOPING
YES
LOOP PROTECTION
YES
MULTICAST SUPPORT
YES
POWER OVER ETHERNET (POE)
NO
RACK MOUNT KIT
YES
WEB-BASED MANAGEMENT
YES
SFP+ MODULE SLOTS QUANTITY
16
SPANNING TREE PROTOCOL
YES
AUTHENTICATION TYPE
AAA,TACACS+
ARP INSPECTION
YES
SYSTEM EVENT LOG
YES
MIB SUPPORT
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
CONFIGURING LOCATION SETTINGS (CLI)
YES
HEAD-OF-LINE (HOL) BLOCKING
YES
LINK AGGREGATION
YES
NUMBER OF QUEUES
8
JUMBO FRAMES
9000
ACCESS CONTROL LIST (ACL)
YES
AUTHENTICATION
GUEST VLAN,MAC-BASED AUTHENTICATION,PORT-BASED AUTHENTICATION,WEB-BASED AUTHENTICATION
IP-MAC-PORT BINDING
YES
BPDU FILTERING/PROTECTION
YES
QUEUE SCHEDULING ALGORITHMS
SP/WEIGHTED ROUND ROBIN (WRR)/WRR+SP
SSH/SSL SUPPORT
YES
STATIC PORT SECURITY
YES
MULTICAST LISTENER DISCOVERY (MLD) SNOOPING
Y
MANAGEMENT PROTOCOLS
SNMPV1/V2C/V3, SNTP
IPV4 & IPV6 FEATURES
IPV6 PING/IPV6 TELNET/IPV6 TRACERT
HEAT DISSIPATION, BTU/H
111.71
MAC ADDRESS FILTERING
YES
TRAFFIC CLASSIFICATION
YES
IP ROUTING
YES
3 Prekės
6935364006433
Nėra atsiliepimų

16 kitos prekės toje pačioje kategorijoje:

Žiūrėtos prekės

Prekė pažymėta
Prekė įkelta į palyginimą

Mes naudojame slapukus siekdami individualizuoti Jūsų naršymo patirtį ir Jums rodomą turinį. Be slapukų mūsų tinklalapio paslaugos, kurioms būtini funkcionalumo, naudojimo analizės ir reklamos įrankiai, negalėtų būti teikiamos.
Toliau naršydami mūsų svetainėje jūs sutinkate su slapukų naudojimu. Savo duotą sutikimą bet kada galėsite atšaukti.